Problem mit Fußmattentausch und der Start/Stopp funktion

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Problem mit Fußmattentausch und der Start/Stopp funktion

      Hallo zusammen, ich fahre set dem 1 Januar Trax.
      Jetzt möchte ich die Fussmatten tauschen undweiß nicht
      wie ich die Fahrermatte heraus bekomme ?( schäm.
      Kann man den Knopf einfach drücken ???
      oder muß man was drehen oder schrauben ???


      Und ich habe noch ein Problem die Start/ Stopp funktion,
      funktioniert nicht der Trax schaltet nicht aus an der Ampel.
      Ich weiß das ich den Gang raus nehmen muß :rolleyes: .
      Es ist ein 1,7 Diesel LT.

      Glück auf,

      ""
    • Herzlich WILLKOMMEN in unserer Runde!!!

      S/S ... nicht nur Gang raus, sondern dann auch die Kupplung loslassen. Wenn S/S aktiviert ist leuchtet beim Mokka leuchtet dann die LED beim ECO Schalter, aber das mag beim Trax etwas anders gelöst sein.

      Fußmatten sind doch eigentlich nur aufgeklipst, oder? Kenne ich zumindest so, dass sie einfach nur eingerastet werden.

      Mokka 1.7 CDTi 4x4 INNOVATION | Argon Silber Metallic
      Premium-Paket | Navi 950 IntelliLink | Front- & Rückfahrkamera | TPMS | MJ 2014
      [Blockierte Grafik: http://www.wiesbaden112.de/rettungsgasse/wp-content/uploads/2014/08/Rettungsgasse-banner-_-strich-weg1-300x90.jpg]
    • Hallo MeiMot,
      auch ein Hallo von mir.
      Zu S/S kann ich dir leider nix sagen Mein AT hat sowas zum Glück nicht.

      Die Fußmatten sind nur geklippst wie Andi schon sagte. Beim lösen aber trotzdem vorsichtig sein sonst reißt das ganze Gegenstück auf dem Teppich mit aus.
      Am besten den mittleren Teil nach unten drücken während man die Matte nach oben zieht.

      Berni

      Innovation 1.7 CDTI AT, Espressobraun, Komfort und Premiumpaket
      El.Schiebedach,Quickheat, RFK, Navi 950, Bose, Dab,
      Frontkamera

      bestellt am 02.03.13
      seit 09.10.13 Mokkafahrer


    • Hallo Mei Mot,

      Nur Mut mit der Fußmatte, einfach hochziehen. Die S S Automatik funktioniert nicht immer, es müssen bestimmte Voraussätzungen vorhanden sein, z. B. kein Neustart, nicht zu warme und zu kalte Außentemperaturen und nicht nach forscher Autobahnfahrt usw. Mal in der Betriebsanleitung nachlesen. PS:, ich mache die immer aus, kann mir nicht vorstellen, daß der Motor das mag.

      Viele Grüße aus München von Almo :)

      1.4 T 4 x 4 schwarze Innovationsbohne mit Premiumpaket, Schiebedach, Navi, Reserverad und Raucherpaket

    • Hi Mei Mot,

      das Gefühl mit der S /S hatte ich auf zu Anfang. Hatte auch gedacht das die S / S nicht funktioniert. Habe dann aber folgendes rausgefunden (steht auch in der Bedienungsanleitung).

      Wenn du deine Gebläseeinstellung nur auf die Frontscheibe stehen hast, funktioniert die S / S nicht.

      Drehe den Schalter auf Innenraum auf eine andere Position dann sollte es funtzen.

      Grabbi

    • Hallo,
      mit den Fussmatten hab ich auch etwas gekämpft, wollte ja nix zusammen reissen.
      Ich bin dann einfach mit einer Hand zwischen Teppich und Matte. Dann hab ich mit der einen Hand gezogen und mit der anderen gedrückt. Ruckzuck war se raus und die Gummimatte drin. Trau dich !!!

      viele Grüsse Gerd. :bye:

      1,7 CDTI 4x4
      Innovation Argonsilber/Front+Rückkamera/Navi/TPMS/Schiebedach/Flexfix/Quickheat/Prempaket
    • Hallo Mai Mot,


      :we: im Forum der Mokkaverrückten.


      Das mit den Fussmatten wurde schon richtig beschrieben, einfach vorsichtig ziehen.
      Das mit der S/S ist abhängig von der Gebläseeinstellung, musst du einfach ausprobieren. Bei kaltem Motor funktioniert es nicht.


      LG Andrea :mm:

      LG Andrea :m:


      MoX, Innov, 1.4 Turbo 4x4, 152 PS, Arktisblau , Navi, RFK, Allwetterreifen, Premiumpaket, 4.2 Infodisplay, Cobra Frontbügel und Einstiegsleisten, Windabweiser, Schmutzfänger
      seit 14.2.17 bei mir :love:

      Mokka A von März13 bis 2.17
      Innov, 1.4 T, Boracayblau <3
    • Grabbi schrieb:

      Hi Mei Mot,

      das Gefühl mit der S /S hatte ich auf zu Anfang. Hatte auch gedacht das die S / S nicht funktioniert. Habe dann aber folgendes rausgefunden (steht auch in der Bedienungsanleitung).

      Wenn du deine Gebläseeinstellung nur auf die Frontscheibe stehen hast, funktioniert die S / S nicht.

      Drehe den Schalter auf Innenraum auf eine andere Position dann sollte es funtzen.

      Grabbi

      Genau das war der Fehler - Gebläseeinstellung. Danke.