Radio und Elektrik machen sich selbstständig und saugen die Batterie leer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Radio und Elektrik machen sich selbstständig und saugen die Batterie leer

      Hi zusammen,
      ich habe gerade ein komisches Problem:
      Ich bin am Freitag mit meinem Mokka von 2013 ca. 30 km gefahren, alles wie immer. Nach ca. zwei Stunden steige ich ein und will losfahren und er gibt keinen Mucks von sich. Musste dann vor Ort überbrückt werden, dann konnte ich problemlos nach Hause fahren. Dort habe ich dann festgestellt, dass er direkt nach dem Abschließen per Funkverriegelung das Radio gestartet hat. Ließ sich auch durch nichts verhindern. Immer wieder das Gleiche: Ich schließe ab und das Radio geht an. Nach zwei Stunden hat er wieder keinen Saft mehr. Eben hatte er nicht mal mehr die Power, um sich per Funkschlüssel aufschließen zu lassen. Muss mich morgen wieder überbrücken lassen, um in die WS zu kommen.
      Echt nervig. Hab den Wagen noch keine 12 Monate und trotz Garantie will der verkaufende Laden für die Reparatur eines Garantiefalls noch 125 € Selbstbeteiligung sehen. Aber das klär ich noch.
      Habt ihr eine Ahnung, was das sein kann? Nur eine Sicherung oder Schlimmeres?
      Danke im Voraus!

      ""
    • Hallo,
      Was hast Du denn für ein Radio verbaut ? Eventuell liegt der Fehler am Türschloß. Es gab auch mal Opel Radios,die machten so einen Fehler wenn eine Cd eingelegt war. Hast Du das Radio schon auf Werkseinstellungen zurück gestellt ? Ein Software Bug wäre auch möglich.

      Ich würde beim Foh den Wagen auslesen lassen. Es ist gut möglich das ein Fehler hinterlegt ist.

      Gruß Markus

      Mokka X Innovation 1.4 Benziner,Navi 900,Schiebedach,Keyless,Ledersitze,19 Alu,Premium-Paket,Komfort-Paket.Elektro-Paket,Led-Scheinwerfer,Bmw-Antenne,Led-Innenbeleuchtung und Schalter-Verwalter :auto:
      Vorher Mokka A 1.7Cdti Innovation
    • Balboa schrieb:

      Hallo,
      Was hast Du denn für ein Radio verbaut ? Eventuell liegt der Fehler am Türschloß. Es gab auch mal Opel Radios,die machten so einen Fehler wenn eine Cd eingelegt war. Hast Du das Radio schon auf Werkseinstellungen zurück gestellt ? Ein Software Bug wäre auch möglich.

      Ich würde beim Foh den Wagen auslesen lassen. Es ist gut möglich das ein Fehler hinterlegt ist.
      Hi,
      danke für die Antwort :)
      Ich hab das klassische Opel Radio verbaut, das schon vorher drin war. Also kein großes Entertainment System oder so.
      Werde den Wagen da nachher abgeben und hoffe, dass es nicht zu wild ist. Ist ja nach meinen Infos auch nicht soooo gesund, wenn eine Autobatterie komplett entladen ist. Und das ist sie ja schon seit Samstag bzw. Freitag...
    • Dann drücken wir mal die Daumen das es nichts schlimmes ist! :thumbup:

      Es wäre schön wenn Du uns später berichtest was der Foh heraus gefunden hat. Das wäre eine große Hilfe, wenn jemand einen ähnlichen Fehler hat! :)

      Im Mokka A gab es ja verschiedene Radios, das Cd 600, Navi 600 usw. Das 950 schließe ich bei Dir mal aus, das wurde erst 2014 im Mokka verbaut.

      Gruß Markus

      Mokka X Innovation 1.4 Benziner,Navi 900,Schiebedach,Keyless,Ledersitze,19 Alu,Premium-Paket,Komfort-Paket.Elektro-Paket,Led-Scheinwerfer,Bmw-Antenne,Led-Innenbeleuchtung und Schalter-Verwalter :auto:
      Vorher Mokka A 1.7Cdti Innovation
    • Klemm mal für ein paar Minuten die Batterie ab.

      Kann sein das der Bordcomputer durcheinander gekommen ist.

      Hatte ich mal mit einer Tür, abgeschloßen und die Tür ging auf.

      Hat bei mir geholfen.

      Grüße aus dem Norden
      Dr. Joe´S


      ACTIVE, 5-Türer, 1.4 Turbo, 103 kW (140 PS), Automatik, Licht Grau

      2017 Treffen in Suhl waren wir dabei!
      2018 Treffen am Edersee waren wir dabei!
      2019 Treffen am Edersee waren wir dabei!
      2020 Treffen in Hohenroda wären wir gerne dabei gewesen!
    • So, da die Überbrückung durch meinen Nachbarn so gar nichts gebracht hat (Nur ein leises Ächzen beim Startversuch), musste ein gelber Engel ausrücken. Mit seiner Maschine hat er meinen Wagen zumindest zum Starten bekommen. Nach seiner Aussage hat die Batterie es hinter sich. Wie schön, nichtmal ein Garantiefall. Bin dann die 7km zum Foh gefahren. Auf deren Hof, kurz vor der Parklücke, ging der Wagen dann wieder aus und das war es endgültig. Naja, wenigstens war ich schon da und nicht mitten auf der Straße...

      Die gucken sich das Ganze morgen an und haben heute schon mal ne Batterie bestellt. Ganze 240 € plus Einbau darf ich löhnen :cursing: Von Kulanz keine Spur, hab den Wagen ja auch schon vor 10 Monaten da gekauft und vor 6 Monaten ne Inspektion gehabt X( Und welche Autobatterie kostet denn bitte 240 €???

      Bin gerade auf 180...

    • Wenn du Start Stop Funktion hast, bist du mit 240,- € gut dabei.
      Da braucht man eine spezielle Batterie.

      Habe da schon Preise von 400,- € gehört.

      Hast du das nicht, dann eindeutig zu teuer.

      Grüße aus dem Norden
      Dr. Joe´S


      ACTIVE, 5-Türer, 1.4 Turbo, 103 kW (140 PS), Automatik, Licht Grau

      2017 Treffen in Suhl waren wir dabei!
      2018 Treffen am Edersee waren wir dabei!
      2019 Treffen am Edersee waren wir dabei!
      2020 Treffen in Hohenroda wären wir gerne dabei gewesen!
    • Und was ist nun mit dem ursächlichen Problem?

      Was wurde repariert?

      Eine kaputte Batterie sorgt ja nicht dafür, dass sich das Radio beim Verlassen des Autos einschaltet.

      Munter bleiben

      Bestellt am 09.06.2016 - Übergabe 04.11.16
      Opel Mokka X, INNOVATION,1.4 ECOTEC Direct Injection Turbo ecoFLEX, 112 kW (152 PS) Start/Stop, Automatik,Allradantrieb, Farbe Safran Orange 8o
      Einstein Bohne X1
      Verkauft Anfang Oktober
      Nunmehr Mitsubishi-Outlander Diamant+ Fahrer (CTV)

    • Kaputte Batterien, also Unterspannung macht in den heutigen fahrenden Elektronikkisten eine Menge Unsinn.

      Ich würde mal die Ladespannung messen und damit prüfen ob es wirklich nur die Batterie war.

      Willy

      Mokka X Active, 140PS, Automatik, Schiebedach, Lavarot, Winter Paket, Rentnersitze, AHK, Rückfahrkamera
      Lieferzeit, fast auf den Tag genau 5 Monate und wir nennen ihn "Hoppel".

    • Nichtraucher schrieb:

      Kaputte Batterien, also Unterspannung macht in den heutigen fahrenden Elektronikkisten eine Menge Unsinn.

      Ich würde mal die Ladespannung messen und damit prüfen ob es wirklich nur die Batterie war.

      Willy
      Eine defekte Batterie hat bei mir vor einiger Zeit die wildesten Fehler im Steuergerät verursacht.
      • Mokka x 1,4 Turbo Innovation 2019, Automatik, Navi 900, Rückfahrkamera, AFL, Innenraumbeleuchtung auf Led umgebaut, Ladekantenschutz (tuning-art Edelstahl schwarz), Seitenblinker dynamisch schwarz, Felgen AEZ Raise Hg 8x19 mit 225/45 19 Bridgestone Weather Control


      to be continued


      Kämpfe mit Leidenschaft, siege mit Stolz, verliere mit Respekt aber gibt niemals auf
    • Was ist so besonders an der Batterie?

      Die in unserem Mokka, (kein StartStop) sieht völlig normal aus, wie unsere anderen Batterien auch.

      Willy

      Mokka X Active, 140PS, Automatik, Schiebedach, Lavarot, Winter Paket, Rentnersitze, AHK, Rückfahrkamera
      Lieferzeit, fast auf den Tag genau 5 Monate und wir nennen ihn "Hoppel".

    • Moin,
      bei Start-Stop sind AGM Batterien verbaut. Da wird die Batteriesäure in Glasmatten gespeichert. Sie kann viel mehr Ladezyklen vertragen. Aber auch extrem viel Kurzstrecke mit viel Start Stop mag sie auch nicht weil die Zeit zum wieder ganz Aufladen zu kurz ist.
      Gruß
      Ulli