Parksensoren Piepsen ununterbrochen...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Parksensoren Piepsen ununterbrochen...

      Guten Morgen zusammen.

      Habe meinen Mokka X nun seit Juni dieses Jahres. Bereits 13'000km gefahren, bis jetzt ohne Probleme :D

      Nun heute Morgen bin ich bei der Arbeit in die Einstellhalle gefahren, normalerweise geben die Parksensoren kurz an und stellen danach wieder aus.
      Nur dieses Mal haben sie weiter gepiepst... habe versucht sie manuell auszuschalten..... weiter gepiepst... habe den Motor ausgeschaltet... weitergepiepst...
      Ca. nach 20 Sekunden hat er dann aufgehört zu piepsen ?(
      Habe alle Parksensoren angeschaut, alle waren sauber :huh:

      Hat jemand von Euch auch schon solche Erfahrungen gemacht??

      Gruss aus Bern (CH)

      Päsci

      ""

      Opel Mokka X, 1.6 CDTI, 4 X 4, Excellence
      Schneeweiss
      Pack Kommunikation IntelliLink 900 Navi
      Pack Excellence Premium / AFL/LED-Scheinwerfer
      Opel Eye Frontcamera, Anhängevorrichtung
      Bose, Leichtmetallfelgen Doppelspeichen 19

    • Päsci schrieb:

      Nur dieses Mal haben sie weiter gepiepst... habe versucht sie manuell auszuschalten..... weiter gepiepst... habe den Motor ausgeschaltet... weitergepiepst...
      Moin Päsci,
      so etwas hat es hier tatsächlich schon einmal gegeben, ich finde das jetzt bloß nicht mehr.
      Das Problem war, dass das Nummernschild nicht richtig befestigt war und es so über den "Ziegelstein" ragte, dass es in den Bereich des Sensors kam. Aus dem Grunde werden auch die inneren Sensoren abgeklemmt wenn man sich einen Bullenfänger anbaut.
      Ich weiß nun nicht ob die Geschichte mit dem Nummernschild bei dir zum Tragen kommt, da ich glaube, in der Schweiz sind die Nummernschilder ja kleiner :think:

      Gruß
      Ulli
    • Hallo Ulli, vielen Dank für Deine Antwort. In der Tat ist mein Nummernschild etwas weiter aussen als normal, da ich Wechselschilder habe.
      Aber ich bin ja schon bereits 13'000km mit diesen Schildern gefahren, hab sie nicht abgenommen. Darum begreife ich das nicht ganz. Zumal ich ja die Zündung ausgeschaltet habe und es noch ca. 15 Sekunden weiter gepiebst hat...

      Komisch nicht??

      Lieber Gruss Päsci

      Opel Mokka X, 1.6 CDTI, 4 X 4, Excellence
      Schneeweiss
      Pack Kommunikation IntelliLink 900 Navi
      Pack Excellence Premium / AFL/LED-Scheinwerfer
      Opel Eye Frontcamera, Anhängevorrichtung
      Bose, Leichtmetallfelgen Doppelspeichen 19

    • Grüezi woll,
      manchmal spinnt die Elektronik auch einfach nur...ist bei Opel wohl noch nicht soooo ausgereift.

      Bei mir geht nach Auto ausschalten gerne mal nach ein paar Minuten für einen Sekundenbruchteil das Radio an, oder die Verkehrszeichenerkennung erkennt zwar neue Schilder, zeigt sie aber nicht im Display an. Fahre ich aus einer Tiefgarage, kann es am hellichten Tag auch mal 20km dauern, bis der Lichtsensor das Licht wieder ausmacht.

      Solange alles nur sporadisch auftaucht, ist es noch hinnehmbar. VW kann das um Längen besser, ist aber auch um etliches teurer.

      C'est la vie...

      Gruß
      Al

    • Dauerpiepen

      Hallo,
      so - Urlaub ist leider wieder rum und ich wurde mit einem neuen Phänomen bei der Bohne konfrontiert.
      Ich stand in Italien am Automaten der Autobahnmaut als wie immer die Parksensoren loslegten (ist ja auch eng dort :) )
      Also ausgeschaltet, bezahlt und als ich losfahren wollte sprang just in diesem Moment die Tankanzeige mit akustischem Signal an - - - soweit alles gut; nur piepten plötzlich die P-Sensoren munter drauf los ohne etwas anzuzeigen und ließen sich auch nicht mehr abschalten.
      Erst nachdem ich rechts ran fuhr und den Motor abstellte und neu startete war der Spuk vorbei.
      Was wollte mir meine Bohne sagen? :)

      Mokka X Innovation 1.4 DI 152 PS,
      19" Alu, Espressobraun, fast komplett ausgestattet
      Lagerfahrzeug ohne Frontkamera ( hätte ich gerne auch genommen)

    • Hallo riffelt

      Ich habe dich in diesen Thread verschoben.Der Grund ist sowas ähnliches hat es ja wohl schon gegeben.Falls es noch mehr Fälle geben sollte haben wir das wenigstens in einem Beitrag zusammen gefasst! :)

      Gruß Markus

      Mokka X Innovation 1.4 Benziner,Navi 900,Schiebedach,Keyless,Ledersitze,19 Alu,Premium-Paket,Komfort-Paket.Elektro-Paket,Led-Scheinwerfer,Bmw-Antenne,Led-Innenbeleuchtung und Schalter-Verwalter :auto:
      Vorher Mokka A 1.7Cdti Innovation
    • Hatte ich seit Besitz der Bohne auch zwei Mal.

      Nach Neustart war alles wieder ok.

      Solange es so selten ist, wird es ignoriert.

      Munter bleiben. 8o

      Bestellt am 09.06.2016 - Übergabe 04.11.16
      Opel Mokka X, INNOVATION,1.4 ECOTEC Direct Injection Turbo ecoFLEX, 112 kW (152 PS) Start/Stop, Automatik,Allradantrieb, Farbe Safran Orange 8o
      Einstein Bohne X1
      Mokka X - rechtes Fach im Kofferraum umgebaut
      Intellilink 900 - Bose Soundsystem - Klangeinstellungen
      spritmonitor.de/de/detailansicht/805518.html

    • Fehlerbild mit PDC Frontsensoren !

      Hallo alle ich habe da eine frage .

      ich habe seid 3 Tagen das Problem das bei mein Mokka im Stand immer mal der Sensor von der Parkhilfe vorne am Piepen ist aber dort nix im weg steht und auch nichts auf den Sensor ( Wasser . Blätter ) oder andere Gegenstände ! Kann mir da einer vielleicht Helfen was das sein kann ?

      Habe schon alles gelesen aber bis auf 2 Fehler nix gefunden !

      1. Wasser auf Sensor !
      2. Kennzeichen steht ab oder zu Lang !

      Oder gibt es da noch andere Fehler ? Weil beim Fahren ist kein Piepen erst wenn ich stehe !

      Mfg Rhino

    • Dass das Piepen beim Fahren weggeht, ist die Folge davon, dass die Sensoren ab einer bestimmten Geschwindigkeit deaktiviert werden.
      Also besteht das Problem bei dir wohl dauerhaft.

      Einfach mal alle Sensoren kräftig mit einen feuchten Lappen abwischen.

      Munter bleiben.

      8o

      Bestellt am 09.06.2016 - Übergabe 04.11.16
      Opel Mokka X, INNOVATION,1.4 ECOTEC Direct Injection Turbo ecoFLEX, 112 kW (152 PS) Start/Stop, Automatik,Allradantrieb, Farbe Safran Orange 8o
      Einstein Bohne X1
      Mokka X - rechtes Fach im Kofferraum umgebaut
      Intellilink 900 - Bose Soundsystem - Klangeinstellungen
      spritmonitor.de/de/detailansicht/805518.html

    • schraube doch mal den Kennzeichenhalter komplett ab, vielleicht hat der sich ein wenig verzogen

      Gruß Axel


      1,7 Cdti Cosmo, 6-Gang-Automatik, Baujahr 06/ 2015, Platin Anthrazit, Navi 950, Rückfahrkamera, Leder-Couch, Winter Paket, Notrad,
      Ladekantenschutz und ein wenig Blink Blink, Schmutzfänger vorne & hinten, Sommerreifen 215/55 R18 - Winterreifen 215/65 R16
    • Bei meinem Mokka piepsen nach einem Regenschauer oder nach Besuch einer Waschanlage
      zeitweise die vorderen mittleren Parksensoren.

      Kennzeichen hatte ich schon mal herunten, damit kann es wohl nicht zusammenhängen.

      Weiß vielleicht jemand wie die Sensoren zusammenhängen, also ob das eine Art Bussystem ist?

      Ist wirklich interessant das genau immer die zwei mittleren Ansprechen.

      Mokka A 1.4 Turbo 4x4 Cosmo, Fussraumbeleuchtung und Android Radio + Rückfahrkamera eingebaut
    • Beobachte mal bitte, ob dieses Phänomen verstärkt bei Nässe auftritt. Falls ja, dann sind die Sensoren leider feuchtigkeitsempfindlich.

      Ich habe diesen Effekt bei unserem anderen Wagen, wenn wir mal wieder im Schlamm unterwgs waren. Dann sammelt sich Dreck und somit Feuchtigkeit von Innen, liegt im Spritzbereich der Hinterräder, und sorgt so für Fehlfunktionen. Nach Reinigung und Trocknung funktionieren diese wieder einwandfrei.

      Ein Neukauf der Sensoren wäre eine Option, eine andere der Ausbau und die Behandlung rückseitig mit einem Spray, welches Nässe abhält. Ich habe meine Sensoren mit so etwas behahndelt, gibt es aber auch von diversen Herstellern: wet-protect.de/e-nautic-feucht…aritim-flasche-1000ml-1l/

      Seitdem habe ich bislang Ruhe gehabt. Allerdings kosten die Sensoren bei unserem Wagen auch rund 120€ pro Stück und deswegen habe ich es erstmal anders probiert.

      VG Kai