Heizungsgebläse quietscht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Heizungsgebläse quietscht

      Ich habe seid einigen Tagen das Problem, dass das Heizungsgebläse auf der Beifahrerseite quietsch und das schon bei Stufe eins. Zuanfang dachte ich erst das es vll vom Klimakompressor kommt aber wenn ich das Gebläse komplett ausschalte, kann man hören wie es immer langsamer wird und dann zum Stillstand kommt. Das Geräusch ist dann auch sofort weg.

      Jetzt habe ich mich mal im WWW belesen und muss feststellen, dass ich nicht der einzige bin mit diesem Problem. Auch andere Hersteller sind davon betroffen und Schuld daran soll wohl Kondenswasser sein was sich dort sammelt und die Motor korrodieren lässt.

      Werde am Wochenende mal das Handschuhfach ausbauen und mal nachsehen was da los ist. Das Geräusch ist echt nervig und wird teilweise so laut das man nach wenigen Minuten genervt ist und am liebsten zu Fuß weiten gehen will.

      Werde wieder berichten.

      ""

      Innovation, 1.7CDTI, Espressobraun, 6 Gang-Schaltgetriebe, Lederausstattung Kaffee-Braun, Anhängerzugvorrichtung, Navi-Paket, Quikheat, Reserverad, Schiebedach, Premium-Paket-Leder, Duplex Auspuffanlage 4 x 70x85mm, gelochte Zimmermann Sportbremsanlage

    • ich habe auch ein kleines Problem mit dem Lüfter.....

      nach einiger Laufzeit (auf Sufe 1 bzw auf 2) ca. 30min. kommt ein Geräusch aus dieser besagten Richtung als ob Knöpfe beim fahren aufeinander schlagen (meine Jacke liegt auf dem beifahrer Sitz), bzw. irgendetwas (Laub) hat sich da verhangen.

      Erst dachte ich das es die Jacke währe, war sie aber nicht. Also mal das Handschuhfach + Filter ausgebaut, alles sauber gemacht... für einige Zeit war da auch ruhe... nun ist es wieder da.

      Ich habe die Lüftung meistens auf Stufe 1 oder 2 laufen, nehme ich das Geräusch war, schalte ich die Lüftung kurzzeitig auf MAX und dann wieder auf low, ist es weg.

      Wen die Temperaturen wieder in das angenemehre gehen, werde ich auch mal den Lüfter ausbauen, reinigen und mal ein bissel WD40 in die Lager sprühen. Mal sehen ob das was bringt.

      Schwarze 1,4l Turbo 4x4 Innovations Bohne mit allem was das Herz begehrt. ;)

      Seit 21.06.´13 die Bohne unterm Hintern :D Ab 30.01.2016 bei 38600km Friedrich Motorsport Gr.A Duplex kompl. Anlage drunter. :thumbsup:

    • Baracuda schrieb:

      Ich habe die Lüftung meistens auf Stufe 1 oder 2 laufen, nehme ich das Geräusch war, schalte ich die Lüftung kurzzeitig auf MAX und dann wieder auf low, ist es weg.

      So war es bei mir auch zu Anfang aber dann ging das Geräusch gar nicht mehr weg. Im schlimmsten Fall muss halt der Motor getauscht werden vom Gebläse.

      Innovation, 1.7CDTI, Espressobraun, 6 Gang-Schaltgetriebe, Lederausstattung Kaffee-Braun, Anhängerzugvorrichtung, Navi-Paket, Quikheat, Reserverad, Schiebedach, Premium-Paket-Leder, Duplex Auspuffanlage 4 x 70x85mm, gelochte Zimmermann Sportbremsanlage

    • So heute habe ich mich mal dran gemacht und habe mir den Lüftermotor etwas genauer angesehen. Zunächst einmal habe ich mir den Innenraumfilter angesehen und der war bereits ziemlich verdreckt. Es waren teilweise ganze Blätter mit drin, wo ich zuanfang dachte, dass wird es wohl schon gewesen sein.
      Nachdem alles gereinigt war lies ich alles laufen und das Geräusch war zunächst verschwunden, kam dann aber relativ schnell wieder zurück.

      Ich muss sagen, dass es eine ziemliche Fummelarbeit ist und ich trotz allem den Motor nicht ausbauen konnte was mich sehr genervt hat. Werde damit wohl doch einmal in die Werkstatt fahren, dass die sich das mal anhören.
      Ich habe jetzt so gut wie es ging WD 40 hineingesprüht, in der Hoffnung, dass an der richtigen Stelle was ankommt und den Geblässemotor etwas laufen lassen.

      Mal schauen wie lange es hält.

      Innovation, 1.7CDTI, Espressobraun, 6 Gang-Schaltgetriebe, Lederausstattung Kaffee-Braun, Anhängerzugvorrichtung, Navi-Paket, Quikheat, Reserverad, Schiebedach, Premium-Paket-Leder, Duplex Auspuffanlage 4 x 70x85mm, gelochte Zimmermann Sportbremsanlage

    • Hallo zusammen,
      Wie ich hier lesen kann, bin ich nicht der einzige mit Lüfterproblemen. Bei mir waren die Symptome etwas anders. In den schnelleren Stufen hörte sich das Gebläse an wie ein kleines Propellerflugzeug. Nur nicht ganz so laut, aber trotzdem nervig. Der FOH hat das überprüft und gesagt, das die Lüfterwelle korodiert ist und das Lüfterrad nicht mehr ganz fest auf der Welle sitzt. Er hat ein neues Gebläse bestellt, das mitlerweile auch ausgetauscht ist.
      Nun ist wieder Ruhe.

      Gruß Ichbins.

      Opel Mokka Edition , 1,4l 140PS , 6 Gang 4x4 , Argonsilber , Premium-Paket , CDC 600 Intellink, Bose-Sound-System , Adaptives Fahrlicht

    • Heizungsgebläsemotor ausbauen?

      Moin,
      mich hat es auch erwischt.
      Mein Lüfter macht auch Geräusche. Es ist so wie schon in den anderen Beiträgen beschrieben. Kann hin und wieder richtig nervig sein.

      Nun stellt sich die Frage, wie bekomme ich das Teil evtl. ausgebaut? Hat das schon mal jemand gemacht?

      Bitte nur antworten, wenn jemand weiß wie es geht. Alle anderen Diskussionen würden mir nicht helfen.

      Danke
      Ulli

    • @ helg-adm

      Frag doch mal bei einem der vielen Opelmitarbeiter die hier im Forum sind nach einer Explosionszeichnung.

      Oder bei deinem Opelhändler ...


      Lüftung ist aber immer Bescheiden. Muss oftmals das ganze Armaturenbrett raus :S

      VG Andreas

      Alles über meinen Mokka: Mr. Beans Mokka , HiFi Tuning: Dämmung, DSP-Verstärker, Frontsystem


      „Go Hard or go Home“

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mr._Bean ()

    • Da müsste ein Ansatzpunkt für die Suche nach dem Gebläsemotor sein (Nummer 21)
      newgmparts.com/auto-parts/2015…blower-motor-and-fan-scat

      Möglicherweise kommt man auch nur über über den Wasserkasten richtig dran.

      schöne Grüsse
      Thomas

      -----------------------------
      Opel Mokka, INNOVATION,1.6 CDTI, 6-Gang-Schaltgetriebe
      Platin Anthrazit
      ; Leder Dunkelgr./Schwarz ; LM-Rad 7 J x 18, 10-Speichen ; Rückfahrkamera ; DAB+ ; Schmutzfänger ; Ladekantenabdeckung ; Climair Windabweiser
      Bestellt: 9. April 2015 Lieferdatum: 28kW 25kW Übergabe: 6. Juli

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Fox757 ()

    • helg-adm schrieb:

      Moin,
      mich hat es auch erwischt.
      Mein Lüfter macht auch Geräusche. Es ist so wie schon in den anderen Beiträgen beschrieben. Kann hin und wieder richtig nervig sein.

      Nun stellt sich die Frage, wie bekomme ich das Teil evtl. ausgebaut? Hat das schon mal jemand gemacht?

      Bitte nur antworten, wenn jemand weiß wie es geht. Alle anderen Diskussionen würden mir nicht helfen.

      Danke
      Ulli
      Ohne ein zusätzliches Ersatzteil zu kaufen kommst du da nicht ran.
      Vom Werk her ist der Gebläsemotor in einem Teil mit dem Heizungsgehäuse vergossen.
      Um den auszubauen muss du mit einem Messer in der umlaufenden Nut aufschneiden.
      und nachher mit einem Haltering das Ding befestigen.

      Oder du spritzt von oben WD40 oder ähnliches rein und hoffst das es an die richtige stelle fliesst.

      Wenn ich nachher daheim bin stell ich ein paar Bilder vom aus-einbau rein und vom Ersatzteil
    • Im Anhang die passenden Zeichnungen die den Aus- und Einbau der Gebläsemotor zeigen.

      der Haltering liegt so bei 15,77 bis 19 Euro je nach Region und Händler.

      Bei manchen ist der Kunststoff in der Nut etwas dicker und es lässt sich sehr mühsam mit dem Messer auftrennen, aber es geht.

      Dateien
      • gebläse1.PNG

        (81,58 kB, 145 mal heruntergeladen, zuletzt: )
      • gebläse2.PNG

        (30,48 kB, 127 mal heruntergeladen, zuletzt: )
      • gebläse3.PNG

        (89,31 kB, 129 mal heruntergeladen, zuletzt: )
      • gebläseteil.PNG

        (52,42 kB, 126 mal heruntergeladen, zuletzt: )