Allradproblem

  • Hallo, nur kurz zu meinem Problem. Vor kurzem starte ich auf einem Schotterparklplatz, kommt die Meldung Service 73 Allrad warten lassen. Danach nie wieder. Der Meister im Autohaus sagt, das der Fehler nicht mehr im Speicher liegt, der Wagen aber auch die neueste Software geladen hat, heute starte ich wieder auf einem Schotterparklplatz kommt die Meldung 173 Allrad aus. Als ich losfuhr, ging die Meldung aus. Seit dem keine Meldung mehr. Soll ich jetzt morgen zum Autohaus fahren oder nicht?
    Gruß aus GE
    Daniel

    ""

    Chevrolet Trax 1,4 LS+ AWD
    Ice Silver


    Nix wird so heiß gegessen - wie gekocht :thumbsup:

  • Hallo Daniel,


    Solange du noch Garantie hast ,würde ich zum Autohaus fahren.


    Nicht das du nach der Garantie auf den Kosten sitzen bleibst


    Wenn die nichts finden,sollte diese Fehler irgendwo notiert werden.


    Damit du was in der Hand hast,das der Fehler während der Garantiezeit schon mal auftrat ;)

    LG,
    Musti


    1.7 CDTI , Cremeweiß, Innovation, Automatik, Braunes Leder, AGR, Navi 600, Quickheat , Schiebedach, Reserverad. Bestellt:15.10.12 Seit 25.04.13 Mokka

  • Danke Dir, soweit hab ich im Moment gar nicht gedacht. Ich fahr morgen nach Feierabend mal vorbei und werde berichten.
    Gute Nacht :thumbup:

    Chevrolet Trax 1,4 LS+ AWD
    Ice Silver


    Nix wird so heiß gegessen - wie gekocht :thumbsup:

  • Hallo, wie nicht anders zu erwarten,. Ich muss einen Termin ausmachen und den Wagen einen Tag in die Werkstatt bringen. Der Meister kann sich das nicht erklären. Abwarten.
    Bis später 8)
    Daniel

    Chevrolet Trax 1,4 LS+ AWD
    Ice Silver


    Nix wird so heiß gegessen - wie gekocht :thumbsup:

  • So, heute mal wieder nach dem Anfahren die Fehlermeldung 173 bekommen, Allrad aus. Ich sollte ja bis zur 2. Inspektion aufschreiben , wann der Fehler auftaucht, werde aber morgen einen Termin ausmachen und den Hinweis auf das 2014 Update geben. Lt. Autohaus gibt es ja für meinen Trax kein Update. Da er ja eine Tageszulassung von 09/2013 ist, würde er ja trotzdem in die Mokkarückrufaktion passen. Meine Waschdüse hinten zeigt auch eine leichte Inkontinenz, kann ja dann gleich mit erledigt werden.
    Grüße aus GE
    Daniel :thumbup:

    Chevrolet Trax 1,4 LS+ AWD
    Ice Silver


    Nix wird so heiß gegessen - wie gekocht :thumbsup:

  • So, Auto wieder abgeholt. Es gab eine neue Software für meinen Dicken. Bin jetzt mal gespannt, ob das Problem damit gelöst ist.
    Stürmische Grüße aus GE
    Daniel :thumbup:

    Chevrolet Trax 1,4 LS+ AWD
    Ice Silver


    Nix wird so heiß gegessen - wie gekocht :thumbsup:

  • Hallo Mokka Fahrer,


    bei meinem Mokka hat sich folgendes Problem ereignet:


    Ich fahre bei starkem Regenfall auf der Autobahn, plötzlich die Anzeige "Allradantrieb aus". Sofort angehalten. Im Forum nachgesehen. Es gab früher mal Update-Probleme...
    Seitdem nach dem Start die gleiche Fehlermeldung...
    Gestern auf der Hebebühne - Stecker zu Allradsteuergerät feucht - hab mich schon gefreut. Getrocknet, zusammengebaut - FEHLER BLEIBT...


    Hatte schon jemand Wasser im Steuergerät selbst?
    Kein Fehlercode hinterlegt...


    Hat noch jemand eine andere Idee?


    Schöne Grüße


    Bollza


    Opel Mokka, 09/14 knapp 80.000km, Innovation, 4x4 (wenn er geht)

    An alle, die über mich lästern:
    I LOVE, TO ENTERTAIN YOU! :sa44:

  • Hallo Helg-Adm,


    ich glaube nicht, daß bei mir ein Software-Fehler vorliegt. Ich bin mit diesem Auto fast 80.000km gefahren - ohne jegliche Allrad-Probleme
    Mir ist durchaus bewußt, daß neue Mokka´s BJ 13/14 bei den ersten 2-3tkm dieses Problem hatten, und es mit einem Softwareupdate behoben werden konnte.


    Bei mir scheint der Fall anders zu liegen. Der FOH meint, Allradsteuergerät innen aufgequollen - was das bei einer Elektrik auch immer heißen mag.


    Wie gesagt - ich glaube nicht, daß ein Update das Problem beheben würde...


    LG Bollza

    An alle, die über mich lästern:
    I LOVE, TO ENTERTAIN YOU! :sa44:

  • Danke Christian für die schnelle Antwort,


    ich habe gestern noch das Steuergerät ausgebaut und geöffnet. Es ist Spritz- und Salzwasser eingedrungen. Platine defekt. Neues Steuergerät bestellt.
    Ist nicht unbedingt der beste Platz für eine Steuergerät mit SMD-Elektronik. Wäre beim Sicherungskasten im Kofferraum hinten links auch gut aufgehoben gewesen -
    und vor allem gut geschützt


    LG Bollza

    An alle, die über mich lästern:
    I LOVE, TO ENTERTAIN YOU! :sa44: