Start-Stop-Automatik-Probleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo Leute, hallo Forum-Mitglieder,

      ich schaue immer wieder mal hier im Forum vorbei und lerne so das eine oder andere. Meine X-Bohne (EZ 2017) hat noch bis Ende Mai 2019 Garantie. Auch ich habe ein gewissses Start-Stopp-Problem. Bei der längeren Urlaubsfahrt letztes Jahr und auch in der Zeit danach ging SS immer. Nun schon seit einiger Zeit nicht mehr bzw. komplett sporadisch. Die Handbuch-Infos haben auch nicht wirklich weiter geholfen. Da dachte ich mir, dass ich noch im Garantiezeitraum zum FOH gehe und es überprüfen lasse. Den Termin habe ich schon.

      Der Meister an der Annahme (ich nehme an, er ist Meister) fragte mich, in welchen Situatuionen SS plötzlich geht und ob ich viel Kurzstrecke fahre. Lezteres ist der Fall. Meine letzte Beobachtung war, dass nach ca. 400 Km Autobahnfahrt in der Stadt SS plötzlich wieder ging (aber nur einige Male). Dann wieder nicht. Der Meister (?) vermutete/sagte, dass das auf die jeweils zu geringe Ladekapazität hindeute, insbesondere in der kalten Jahreszeit mit Klima, Heizung etc. Nach Autobahnfahrt sei wieder genug Kapa da um SS zu aktivieren. Klingt für mich logisch. Ich bin jetzt wo es auch wärmer wird dabei herauszufinden, ob ohne Verbraucher SS wieder geht.

      Was mich aber irritiert: Der FOH sagte, dass auf Garantie nur eine Reparatur/Fehlerbehebung mit Opel abgerechnet werden kann. D.h. wenn eigentlich alles ok ist, muss ich die Diagnosekosten tragen. Jetzt frage ich mich, lohnt sich das? Sonst funzt ja alles und das Böhnchen läuft prima. Vielleicht ist ja alles im grünen Bereich. Soll ich den Termin absagen wegen möglicherweise komplett unnötiger Kosten?

      Für hilfreiche Tipps bin ich sehr dankbar.

      Gruß aus Frankfurt/M. Georg

      Mokka X, 1,4 T , 140 PS, Leder, AGR, ... ca. 15.000 Km, Verbr. ca. 7-9 L, im Winter in der Stadt auch 9,5 L

      ""
    • Hallo beany57
      Ja wenn kein Fehler bei der Diagnose hinterlegt ist,muß Du das auslesen bezahlen.Liegt natürlich am Foh was er Dir dafür abnimmt!30-40 Euro ca.

      Ich denke auch das der Meister Recht hat, das es an der ladekapazität gelegen hat.Ich würde es an deiner Stelle noch 4 Wochen abwarten und schauen ob es jetzt im Frühjahr auch auftritt.Sonst machst Du 1-2 Wochen vor Ablauf der Garantie einen Termin zum auslesen.Selbst wenn Du dann einen Fehler hast und der Foh kann den Wagen erst im Juni reparieren, hast Du Anspruch auf eine Garantieleistung.Weil der Fehler vor Ablauf der Garantie beim Foh angezeigt und hinterlegt wurde!Wichtig ist nur:Bei einem Fehler muß der Wagen vor dem Ablauf der Garantie beim Foh ans Diagnosegerät :)

      Gruß Markus

      Mokka Innovation 1.7 Cdti Graphit Schwarz,Leder ,Schiebedach,19 Alu,Navi 950,Xenon,Led Innen und Kennzeichenbeleuchtung,Bmw-Kurzstabantenne,Edelstahl-Ladekantenschutz,Premium-Paket,Winter-Paket :auto:
    • Hallo Balboa,

      danke für die schnelle Antwort. Der Fehler ist ja jetzt beim FOH hinterlegt. Ich will im Mai ohnehin zum Service, da kann ich das mit checken lassen. Wenn ich jetzt merke, dass in der wärmeren Zeit ohne die ganzen Verbraucher SS wieder geht/häufiger geht, werde ich den Termin (30.04.) absagen.
      ;)

      Gruß Georg

    • Es gibt viele Kriterien die ein Start Stop verhalten ausschließen , ob ich alle nun kenne weiß ich nicht

      -1. Läuft die Klimaautomatik kann es schon passieren das er nicht in Start Stop geht
      -2. Hast Du die Entfeuchtung an -- auch hier spielt es eine Rolle ob Start Stop den Motor abstellt -- Denn wenn eine zu hohe Luftfeuchtigkeit ist , was ja in den Morgenstunden sein kann -- geht er nicht in Start Sop
      -3. Batterieladezustand ist auch ein Kriterium
      -4. Auch sonstige Verbraucher die Strom ziehen ( Standheizung / Lüftung - wird meist das Gebläse automatisch runtergefahren und er geht in Start Stop wenn Innenraumtemperatur erreicht ist
      -5. Nach Langer Autobahnfahrt ist das bei mir auch so, wenn ich Irrtümlich mal an der Ampel der Abfahrt stehe - Gang raus Kupplung losgelassen -- ansonsten würde ich den sowieso wegen dem Turbo nicht gleich in Start Stop bringen wollen ( Warm- und nach Last wieder Kalt- fahren ) -- könnte sein das hier Softwärseitig Schäden am Turbo vorgebeugt wird

      Mich stört es nicht, wenn er nicht gleich in den Start Stop geht

      Ansonsten finde ich die Ansicht von Markus ( Balboa ) mit dem Hinauszögern sehr gut -- aber entscheide selbst

      Grüße aus Erfurt Arne-Henning
      Mokka X - 1,4 Benziner 4x4 Innovation , Lavarot mit Black Roof und schwarzen 18" Sommerrädern , einige Extras , nachgerüsteter großer Dachspoiler :thumbsup: --- am 15.06.2018 beim FOH abgeholt
      Auch ich war 2015 beim Treffen in Suhl zu Gast
    • Bei unserem war diese AGM- Batterie defekt. Auto lief sonst problemlos , nur S/S ging halt nicht. Kosten : über 300 Euro. Die Spritersparnis wurde somit amortisiert. 8|
      Ich würde es auf jeden Fall noch ne Weile beobachten. Ob der Motor aus und an geht, ist ja erstmal egal.

      Mokka 1.4 Turbo 4x4, Ez 04/2013

    • Hallo Weinbau,

      vielen Dank für deine Antwort. Solche Annahmen habe ich aus den Infos im Handbuch auch gefolgert. Ich tendiere mittlerweile dazu, den Termin zu stornieren und abzuwarten.

      Das Auto läuft einwandfrei und bei der geringen Fahrleistung (deutlich unter 10.000 Km im Jahr) macht diese Funktionalität nicht wirklich viel aus. Außerdem dürfte so die Batterie etwas länger halten.

      Nochmals danke und Gruß aus Frankfurt
      Georg

    • Was soll denn bei nicht funktionierender SS bei zu geringer Ladekapazität der Bat im Fehlerspeicher hinterlegt sein? ?(

      Hat der Händler den Ladezustand der Bat überprüft?

      Hast du ein AGM Ladegerät? Wenn ja: Nachladen. Aber!! Masse am Chassis anschließen. Der hat einen Shunt (Strommesswiderstand). Der Wagen muss sehen das du die Bat lädst!

      Edit:


      Der Meister (?) vermutete/sagte, dass das auf die jeweils zu geringe Ladekapazität hindeute, insbesondere in der kalten Jahreszeit mit Klima, Heizung etc.
      Glauben kann man in der Kirche! In unserem Job mißt man das aus!
    • Hallo Andreas

      Mr._Bean schrieb:

      Hast du ein AGM Ladegerät? Wenn ja: Nachladen. Aber!! Masse am Chassis anschließen. Der hat einen Shunt (Strommesswiderstand). Der Wagen muss sehen das du die Bat lädst!
      Wie kriegt der Wagen das mit, dass die Batterie geladen wird, wenn der Bordrechner doch aus ist ?
      Der hat doch sicher keine externen Speicher ?
      Welche Folgen hätte es denn wenn, er das Laden nicht mitkriegt ?
      Wo sitzt denn diese Shunt?

      VG Eugen

      Mokka 1,4 Turbo, Edition, Schwarz,Elektro-& Winterpaket,AHK, EZ 3/16,

    • Der ist nicht ganz aus ...

      Der Shunt hängt am Minuspol der Batterie. Geht ein dünnes 2adriges Kabel ab



      Das Kupferfarbene ist der Widerstand

      Der Wagen mißt den zufließenden und den abfließenden Strom sowie die Spannung. Daraus berechnet er den Ladezustand.

      Sollte der Wagen doch nicht den Ladestrom messen wenn er ausgeschaltet ist so muß er nach dem Laden die neuen Parameter erst finden.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Mr._Bean ()

    • Ich hatte vor kurzem auch mal 2 ganze Tage kein StoppStart. Bin auch viel Kurzstrecke gefahren und teils auch sehr langsam.
      Nachdem ich eine kurze Strecke (3km) Tempo 100 gefahren bin, war StoppStart wieder normal verfügbar.
      Die Kirche wird in diesem Fall auch keine Erkenntnisse bringen... Meditieren ich werde...

      Munter bleiben. 8o

      Bestellt am 09.06.2016 - Übergabe 04.11.16
      Opel Mokka X, INNOVATION,1.4 ECOTEC Direct Injection Turbo ecoFLEX, 112 kW (152 PS) Start/Stop, Automatik,Allradantrieb, Farbe Safran Orange 8o
      Einstein Bohne X1
      Mokka X - rechtes Fach im Kofferraum umgebaut
      Intellilink 900 - Bose Soundsystem - Klangeinstellungen
      spritmonitor.de/de/detailansicht/805518.html

    • Mr._Bean schrieb:

      Der ist nicht ganz aus ...

      Der Shunt hängt am Minuspol der Batterie. Geht ein dünnes 2adriges Kabel ab



      Das Kupferfarbene ist der Widerstand

      Der Wagen mißt den zufließenden und den abfließenden Strom sowie die Spannung. Daraus berechnet er den Ladezustand.

      Sollte der Wagen doch nicht den Ladestrom messen wenn er ausgeschaltet ist so muß er nach dem Laden die neuen Parameter erst finden.
      Ich hab mir beim Bosch-Service ein ctek-Adapter an die Batterie anbauen lassen um ein ctek-Ladegerät schnell anstecken zu können. Der Werkstattchef ( in meinen Augen sehr kompetent) lies das kabel direkt an der Batterie anklemmen. Auf den Shunt angesprochen grinste er und meinte "Welcher Shunt?" " das Kupferne Ding" darauf er... " Dann fahr mal gegen nen Laternenmast und du wirst sehen was das für ein "Shunt" ist. :starts:
      Darauf er..."Bei heftigen Unfällen wird dort die Masse von der Batterie getrennt...."

      Mokka X 4x4 Ultimate seide braun, 140 PS, AHK, OPC-Spoiler
      Lieferwoche KW 21

    • Wenn er meint 8|

      Bei allen Autos mit SS wird dort der Strom gemessen ...

      Schau mal was da oben Links am Minuspol der Batterie hängt ;);)



      Frag ihn mal ob er seinen Job gerne macht. Und wenn ja, warum er ihn dann nicht lernt :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mr._Bean ()