Kraftstoff - Temperatur - Sensor

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kraftstoff - Temperatur - Sensor

      Bei meinem Opel Mokka 1.7 CDTI kommt jetzt nach 155.000 km
      die Meldung *Fahrzeug demnächst warten*,
      was ja bekanntlich eine Fehlermeldung darstellt :
      Ausgelesen und ja,
      es laufen 2 Fehler auf P181 + P183,
      was auf den Kraftstofftemperatursensor deutet.
      Fehler gelöscht, kommen wieder...
      Kraftstoff - Filter gewechselt..auch keine Lösung gewesen..
      Wo sitzt der Sensor ?
      Oben am Kraftstofffilter - Gehäuse ?
      Gibt es dann leider nicht einzeln, sondern nur mit dem Gehäuse zusammen ?
      Und nur direkt von Opel ?
      Danke für Infos
      Gruss Jörg

      ""
    • Hallo Jörg,
      das Problem hatte meiner auch. X(
      Laut dem Opelmeister war es ein Masseproblem am Gehäuse des Dieselfilters.
      Das einzige, was ich zur Klärung beitragen kann, ist die Ersatzteilnummer:
      95286876(8180029) Dieselfilter+Gehäuse, 96,85 und 56,61Euro fürs machen beim FOH.
      Scheint ein beliebter Fehler beim Mokka/Opel zu sein, der Monteur wußte sofort, wo der Fehler herkommt. :thumbsup:

      gruß aus der Eifel,
      Heinz :thumbsup:

    • Wollte hier noch mal rückmelden :
      Habe das Gehäuse für den Kraftstoff - Filter jetzt erneuert.
      Der elektrische Sensor sitzt oben am Gehäuse
      und bildet leider mit diesem eine fest verbundene Einheit.
      Bei Zeiten werde ich das alte Teil öffnen,
      vielleicht ist eine Reparatur der Elektrik möglich
      und man müsste nicht das ganze Gehäuse kaufen.

    • Defekter Kraftstofftemperatur Sensor 1.7CDTI

      Moin Moin zusammen. Ich möchte euch an dieser Stelle über ein kleines Problem informieren um einen Hinweis zu geben was anderen vll auch noch bevor steht.

      Alles begann vor einem Monat. Ich startete die Zündung und im Instrumenten Display kam die Meldung „Fahrzeug demnächst warten“.

      - Motor startete Problemlos
      - Motor hatte volle Leistung
      - keine Warnlampe an

      Mein Diagnosegerät zeigte keinen Fehler im Fehlerspeicher. So fuhr ich erstmal die Tage weiter und weiter. Mal kam die Meldung und manchmal auch nicht.

      Vor drei Tagen dann wollte der Motor im Betriebswarmen Zustand nicht mehr anspringen. Auch dieses Mal kein Fehler im Speicher abgelegt.
      Nachdem der Motor etwas abgekühlt war ließ er sich wieder starten ohne Probleme.

      Der Opel Mechatroniker meinte, es könne ein defekter Nockenwellen Sensor sein. Alles wurde durchgemessen - kein Fehler gefunden, Speicher war leer.

      Dann habe ich gestern zufällig noch einmal mein Diagnosegerät angeschlossen und da war er plötzlich:

      Fehler P0181 Sensor Kraftstofftemperatur Leistungsvermögen

      Fehler P0183 Sensor Kraftstofftemperatur Stromkreis Spannung zu hoch

      Dieser Sensor sitzt direkt oben auf dem Kraftstofffilter Gehäuse und kann nicht separat bestellt werden. Das komplette neue Gehäuse inkl. Filter kostet 150€.

      Teil bestellt - ab zur Selbsthilfewerkstatt inkl. Inspektionspaket, alles gewechselt, Fehlerspeicher löschen und jetzt läuft der Mokki wieder wie am ersten Tag.

      Kilometerleistung 89.000
      Laut Internet ein recht häufig Fehler beim 1.7 mit höherer Laufleistung.

      Gruß Ronny

      Innovation, 1.7CDTI, Espressobraun, 6 Gang-Schaltgetriebe, Lederausstattung Kaffee-Braun, Anhängerzugvorrichtung, Navi-Paket, Quikheat, Reserverad, Schiebedach, Premium-Paket-Leder, Duplex Auspuffanlage 4 x 70x85mm, gelochte Zimmermann Sportbremsanlage

    • Ein Nockenwellensensorfehler sollte doch wohl im Steuergerät hinterlegt sein. :gruebel: Und wie haben die den durchgemessen? hella.com/techworld/de/Technik…Nockenwellensensor-3899/# Ist ein Hall Sensor evtl. Incl. IC drin


      Könnte es sein das der Temperatursensor einfach nur viel zu hohe Werte geliefert hat? Also eine positive Widerstandsdrift erfahren hat. Und bis zum Schluß im gültigen Bereich lag. Das würde das erklären. Dann hätte das Steuergerät die falsche, zur Temperatur passende Spritmenge, eingespritzt :gruebel:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mr._Bean ()

    • Danke für die Info eifelhero :)
      Ich habe die Themen mal zusammen gefügt.Da es sich um das gleiche Problem handelt.

      Gruß Markus

      Mokka Innovation 1.7 Cdti Graphit Schwarz,Leder ,Schiebedach,19 Alu,Navi 950,Xenon,Led Innen und Kennzeichenbeleuchtung,Bmw-Kurzstabantenne,Edelstahl-Ladekantenschutz,Premium-Paket,Winter-Paket :auto:
    • Laut dem Opelmeister war es ein Masseproblem am Gehäuse des Dieselfilters.
      Wenn das ein PT1000 ist, also ein Widerstand, und der Strom nch Masse über den Filter fließt, paßt das genau zu mrinwr These von oben ;)