Start-Stop-Automatik-Probleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • nicht wirklich ;( , aber wenn Temp. - Anzeige senkrecht steht und sonst alles i. O. ist sollte er an einer Ampel bzw. wenn du stehst ausgehen . Jetzt nicht falsch verstehen , aber die Kupplung hast du nicht getreten ( weiß ist diesmal eine sau - blöde frage , aber manchmal .... )

      ""

      Gruß merlin
      [IMG:http://smilie-land.de/t/e-h/hut/hut0029.gif]

      Mokka X 1.4 Innovation - Abalone-Weiß - Winterpaket - RFK - 19" Felgen - Navi900 - FahrerInfoDisplay
      LED innen ---- BMW-Antenne

      :miko:

    • Maja322002 schrieb:

      merlin schrieb:

      mal ne ganz blöde Frage : ECO - Taste leutet grün ?( .
      Es kann sein sein , dass nach einer AB - Fahrt Start / Stop nicht reagiert weil z.B. ein Parameter nicht stimmt (z.B. Turbo- Lader ) .
      Wie gessagt es richtet sich nicht nur nach Motortemp. und Batteriezustand , da kommen noch andere Parameter ( Klima , andere Verbraucher usw.) mit ins Spiel .
      weißt Du wie ich jetzt feststellen kann, ob es wirklich funktioniert, oder (hoffentlich nicht) defekt ist?
      HALLO!
      Die ersten Tage nach der Neuwagenübernahme hat die Start-Stop Funktion auch nicht richtig funktioniert.
      Motor muss Betriebstemperatur haben-Batterie aufgeladen- Eco Taste grün leuchten und dann funktioniert
      alles.
      Testen : stehen bleiben , Gang heraus, Fuss von der Kupplung und auf Fussbremse steigen-
      ...und der Motor stellt sich ab, wenn man dann die Kupplung tritt und bis man den Gang eingelegt hat läuft auch
      schon wieder der Motor!
      Sollte während man steht und der Motor aus ist, die Fahrertür geöffnet werden, springt der Motor sofort an!
      Auch wenn man zu Untertourig fährt und den Motor abwürgt, die Kupplung tritt und zurückschaltet, dann springt
      er auch wieder von selbst an!


      Recht liebe Grüße aus Österreich und ein fröhliches WAU WAU :winkekke:
      von CÄSAR und unserem MOKKA COSMO (Innovation in DE) 1,7 CDTI ECODEC 4x4 Allrad
      in Graphitschwarz
      [IMG:http://www.gif-paradies.de/gifs/flaggen-der-welt/oesterreich/oesterreich_0004.gif]
    • Maja322002 schrieb:

      Halloooo, heute haben wir unseren Mokka abgeholt.... ich freu mich so :)

      Nur die Start-Stop-Funktion funktioniert irgendwie gar nicht. Kann doch nicht sein, dass die Batterie nicht voll geladen ist, oder etwa doch? Auf der Autobahn waren wir auch heute schon, allerdings nur ca. 30 km, trotzdem hat es danach nicht geklappt.

      Glückwunsch!

      Am Anfang geht Start/Stopp noch nicht. Steht auch irgendwo in der Anleitung. Unsere ging am 2. Tag erst. Beim Vorführwagen, den ja schon ein paar Menschen vor uns gefahren haben, ging es auch nicht sofort.
      Es gibt gefühlte 1000 Gründe, warum Start/Stopp nicht funktioniert.

      1.7 CDTI, Cremeweiss, Edition, Premium Pakt, AHK seit 9.4.13

    • CAESAR schrieb:

      Maja322002 schrieb:

      merlin schrieb:

      mal ne ganz blöde Frage : ECO - Taste leutet grün ?( .
      Es kann sein sein , dass nach einer AB - Fahrt Start / Stop nicht reagiert weil z.B. ein Parameter nicht stimmt (z.B. Turbo- Lader ) .
      Wie gessagt es richtet sich nicht nur nach Motortemp. und Batteriezustand , da kommen noch andere Parameter ( Klima , andere Verbraucher usw.) mit ins Spiel .
      weißt Du wie ich jetzt feststellen kann, ob es wirklich funktioniert, oder (hoffentlich nicht) defekt ist?
      HALLO!
      Die ersten Tage nach der Neuwagenübernahme hat die Start-Stop Funktion auch nicht richtig funktioniert.
      Motor muss Betriebstemperatur haben-Batterie aufgeladen- Eco Taste grün leuchten und dann funktioniert
      alles.
      Testen : stehen bleiben , Gang heraus, Fuss von der Kupplung und auf Fussbremse steigen-
      ...und der Motor stellt sich ab, wenn man dann die Kupplung tritt und bis man den Gang eingelegt hat läuft auch
      schon wieder der Motor!
      Sollte während man steht und der Motor aus ist, die Fahrertür geöffnet werden, springt der Motor sofort an!
      Auch wenn man zu Untertourig fährt und den Motor abwürgt, die Kupplung tritt und zurückschaltet, dann springt
      er auch wieder von selbst an!





      Auch meinen Glüchwunsch. Cäsar beschreibt das so wie es ist. Bei mir hat Start Stop nach 30 km funktioniert. Eine sehr gute Funktion, aber bei kurzen Stops kann es auch leicht nerven. Dann die Eco- Taste drücken oder Fuss auf der Kuuplung lassen.
      1.4 - 4x4 - iceage blau 8o
    • Also das der Motor Betriebstemperatur erreichen muss kann ich nicht bestätigen weil meiner schon ausgeht wenn die Temp-nadel gerade einmal 5mm gewandert ist.
      Aber sonst TOP

      Innovation, 1.7CDTI, Espressobraun, 6 Gang-Schaltgetriebe, Lederausstattung Kaffee-Braun, Anhängerzugvorrichtung, Navi-Paket, Quikheat, Reserverad, Schiebedach, Premium-Paket-Leder, Duplex Auspuffanlage 4 x 70x85mm, gelochte Zimmermann Sportbremsanlage

    • Kann man die Start / Stop Automatik irgendwie ganz abschalten ?
      Meine damit aber nicht mit der Eco Taste, das ist mir bekannt.

      Ich persönlich bräuchte die Start / Stop Automatik nämlich nicht.

    • Gruppe-B Fan schrieb:

      Kann man die Start / Stop Automatik irgendwie ganz abschalten ?
      Meine damit aber nicht mit der Eco Taste, das ist mir bekannt.

      Ich persönlich bräuchte die Start / Stop Automatik nämlich nicht.


      ich würde den FOH fragen, ob er das programmieren kann, am Besten, die umgekehrte Funktion der Eco-Taste, damit Start/Stopp mit dieser Taste noch aktiviert werden kann.
      Für mich persönlich wäre das Einklappen der Spiegel beim Abschließen des Fahrzeugs (und beim Aufschießen wieder zurück) wünschenswert. Ich werde meinen FOH 'mal danach fragen, wenn er mein 'Klapper-Kennzeichen' richtet :S .

      Michael :auto:
      1.4 - 4x4 - iceage blau 8o
    • Ja werde ich dann mal machen.
      Ich fände es eh besser wenn die Start / Stop Automatik so funktionieren würde wie du geschrieben hast. Nämlich das man die einschalten kann wenn man möchte und nicht so wie es ab Werk ist das man die abschalten kann wenn man möchte.

    • Gruppe-B Fan schrieb:

      Kann man die Start / Stop Automatik irgendwie ganz abschalten ?
      Meine damit aber nicht mit der Eco Taste, das ist mir bekannt.

      Ich persönlich bräuchte die Start / Stop Automatik nämlich nicht.

      Ja kann man mir der ECO Taste, aber das muss man bei jedem Neustart machen..
      Ich habe auch das problem, das meine Start/Stop nicht richtig läuft.
      Beim FOH war ich auch schon und dort wurde einiges getestet.
      Meine S/S geht mal und mal nicht und da soll ich nun drauf achten:

      Klimaanlage an - S/S geht nicht
      Beide Sitzheizungen und Lenkradheitzung an - S/S geht nicht
      Motor noch nicht auf Betriebstemp. - S/S geht nicht
      Batteriespannung zu niedrig - S/S geht nicht
      Den Fuß leicht auf dem Kupplungspedal - S/S geht nicht

      und dann halt das was man so hört:

      Außentemperatur zu niedrig

      Außentemperatur zu hoch

      Innenraumtemperatur zu weit von soll

      Motortemperatur zu niedrig

      Turbotemperatur zu hoch

      Mindestgeschwindigkeit noch nicht errecht
      Ich find die S/S dennoch gut und sinnvoll, auch wenn ich die Bedienung noch nicht so recht behersche... :D
      Liebe Grüße
      Jörg

      Wir haben einen kleinen schwarzen Mokka - Edition..
      Farbe - Karbonschwarz J:Graphitschwarz
      Motor - 1.6 l EcoFlex kW:85 PS:115
      Getriebe - TRANS-MAN 5-SPEED D16 M/CR
      Polster - -TRIM CLOTH-JET BLACK & JET BL.
      Pakete - Winter-Paket, Sicht-Paket, Solar Protect®-Wärmeschutzverglasung
    • ich weiss ja nicht wie ihr es so an ampeln handhabt.
      ich muss mich erstmal daran gewöhnen den gang an ampeln rauszunehmen, da ich schon immer mit 1. gang und fuss auf kupplung an ampeln stehe.

      Seit 10.04.13 Fahrer eines graphitschwarzen Mokka Innovation 1.7 CDTi 4x4 :auto: mit Navi 600 +RFK + AFL+ , Premium-Paket-Leder
      Hat alles wo gibt ausser Flex-Fix, Hängerkupplung und Frontkamera :whistling:

      Gruss Oli

      [IMG:http://www.world-of-smilies.com/wos_sport/smilie_gladbach.gif]

    • ich weiss ja nicht wie ihr es so an ampeln handhabt.
      ich muss mich erstmal daran gewöhnen den gang an ampeln rauszunehmen, da ich schon immer mit 1. gang und fuss auf kupplung an ampeln stehe.


      nachtrag: wieso haut es bei mir immer ein doppelpost raus wenn ich via schnellantwort posten will ?

      Seit 10.04.13 Fahrer eines graphitschwarzen Mokka Innovation 1.7 CDTi 4x4 :auto: mit Navi 600 +RFK + AFL+ , Premium-Paket-Leder
      Hat alles wo gibt ausser Flex-Fix, Hängerkupplung und Frontkamera :whistling:

      Gruss Oli

      [IMG:http://www.world-of-smilies.com/wos_sport/smilie_gladbach.gif]

    • Onlyme87 schrieb:

      Also das der Motor Betriebstemperatur erreichen muss kann ich nicht bestätigen weil meiner schon ausgeht wenn die Temp-nadel gerade einmal 5mm gewandert ist.
      Aber sonst TOP

      Stimmt , ich wollte nur sicher gehen :thumbup:

      Gruß merlin
      [IMG:http://smilie-land.de/t/e-h/hut/hut0029.gif]

      Mokka X 1.4 Innovation - Abalone-Weiß - Winterpaket - RFK - 19" Felgen - Navi900 - FahrerInfoDisplay
      LED innen ---- BMW-Antenne

      :miko:

    • Sambukka schrieb:

      Jetzt frag ich mich langsam ob die Ökotaste auser Start Stopp noch eine Funktion oder Option mit beeinflusst?????

      Bis jetzt ist mir nichts weiter aufgefallen :think: . (bei VW heißt sie halt Auto-Stop --off und ist nicht so groß)

      Gruß merlin
      [IMG:http://smilie-land.de/t/e-h/hut/hut0029.gif]

      Mokka X 1.4 Innovation - Abalone-Weiß - Winterpaket - RFK - 19" Felgen - Navi900 - FahrerInfoDisplay
      LED innen ---- BMW-Antenne

      :miko:

    • Mir ist heute aufgefallen, dass Start/Stopp auch nicht funktioniert, wenn man die Luft auf die Frontscheibe richtet(Klimaautomatik), egal ob man nun den Pfeil nach oben, oder die extra dafür gemachte Taste drückt. Auch ohne Klimaanlage! Wahrscheinlich geht die Elektronik davon aus, dass man die Scheibe frei bekommen möchte und im Stopp Betrieb ist die Gebläseleistung ja reduziert.

      1.7 CDTI, Cremeweiss, Edition, Premium Pakt, AHK seit 9.4.13