Alle Kontrolleuchten an und Zeiger Vollausschlag bei 160 / MOKKA X 1,6 CDTI und 1,4er Benziner 140PS

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • :applaus:
      ""
    • Helg-Adm schrieb:

      Das gleiche Problem hatte ich mit meinem "Neuen" 1,4er Benziner 140PS auch auf der Autobahn auf dem Weg nach München.

      Natürlich auf der mittleren Spur. Alle Kontrollleuchten an, die Zeiger aber alle auf NULL. Im Mittel-Display wurde dann noch gefragt ob ich den zweiten Schlüssel programmieren wollte :starts: Der zweite Schlüssel hing 800 km nördlich im Schlüsselkasten.

      Ich hin, zu einem großen Opelhändler in München. Die haben sich dem Fehler angenommen. Nach ein paar Stunden konnte ich meinen MOKKA wieder abholen.

      Nun kommt`s ich mußte 50,95€ zahlen weil kein Fehler im im Speicher vorhanden war. Somit kann das Autohaus H....... das nicht als Garantie abrechnen. Eine Frechheit, ich bilde mir so einen Fehler ja nicht ein. Somal mir H...... noch sagte:" Damit können sie nicht nach Hause fahren!". Also eine Mail an H...... geschrieben, dass ich doch bitte meine 50,95€ gutgeschrieben haben möchte. H....... bleibt hart und sagt das ich mich doch an Opel direkt wenden soll. Das habe ich nun getan. Mal gucken was kommt.Eine Vorgangsnummer wurde angelegt. Es geht mir hier nicht um die 50 Takken, mir geht es hier ums Prinzip.
      Also mit dem Autohaus in der Landsberger Straße bin ich durch! Ich finde nichts aber kassiere. Toller Service!

      Gruß
      Ulli
      Hallo,
      mal eine kurze Frage. Wie ist die Sache ausgegangen?

      Habe ähnliche Probleme mit meinem Mokka. Display spielt während der Fahrt verrückt mit allen Fehlermeldungen die man sich vorstellen kann inklusive kurzfristigen Totalausfall der Anzeigeinstrumente sowie Radio.
      Fehler werden nicht geschrieben was die Fehlersuche erschwert. 1. Reparatur wurde auf Massefehler gemacht. Als ich das Fahrzeug aus der Werkstatt abholen wollte gleicher Fehler schon beim starten des Fahrzeugs. Diesmal konnte der Fehler ausgelesen werden da ich das Fahrzeug motortechnisch nicht abstellte. Fehler war Steuerplatine defekt. Steuerplatine ausgetauscht und nach 2 Wochen wieder der gleiche Fehler. Das Fahrzeug ist nunmehr schon knapp 4 Wochen in Rüsselsheim im Werk zur Überprüfung. Die finden nichts. Ich könnte gerade k.......

      Ist das bei jemanden bereits auch noch so passiert? Laut Opel gibt es keinen weiteren Wagen der diese Fehler aufweisst.
    • MokkaUwe schrieb:

      Hallo,
      mal eine kurze Frage. Wie ist die Sache ausgegangen?
      Moin,
      mein FOH hier zu Hause hat dann die Kosten übernommen, echt super. Zu dem habe ich noch das aktuellste Update aufgespielt bekommen. Seit dem habe ich keine Ausfälle des 7 Zoll-Displays mehr.
      Der Fehler, dass alle Lampen angingen trat seit der fahrt nach München dann auch nicht mehr auf.

      Gruß
      Ulli
      __________________________________________________________________________

      Alles was ihr über meine MOKKAs wissen wollt........................

      Linux, dass einzig wahre Betriebssystem :thumbup:
    • Alle Kontrollleuchten gehen bei Bergabfahrt an bei wenig Kraftstoff

      Hi,

      ich hatte die Tage den Vorfall, dass bei noch nicht leuchtender Kraftstoffanzeige bei einer Bergabfahrt (8-10% Gefälle) auf einmal
      alle Kontrollleuchten im Armaturenbrett angingen. Dazu wurde wurde mir das typische Pop-Up angezeigt, dass wenig Kraftstoff vorhanden ist, aber auf englisch.
      Kann es einfach sein, dass der Motor auf einmal keinen Sprit mehr bekommen hat? Ob der Motor aus war weiß ich nicht mehr.
      Hatte das schon einmal jemand?

      Mokka X 1.4 Innovation (140PS).

    • Hallo Dennsch
      Ich habe dich mal in diesen Thread verschoben! :)
      Weil hier ist schon so was in der Art aufgetreten.

      Gruß Markus

      Mokka Innovation 1.7 Cdti Graphit Schwarz,Leder ,Schiebedach,19 Alu,Navi 950,Xenon,Led Innen und Kennzeichenbeleuchtung,Bmw-Kurzstabantenne,Edelstahl-Ladekantenschutz,Premium-Paket,Winter-Paket :auto:
    • Dennsch schrieb:

      auf einmal
      alle Kontrollleuchten im Armaturenbrett angingen.
      Bei mir war es so ähnlich, siehe unten.....

      Helg-Adm schrieb:

      Natürlich auf der mittleren Spur. Alle Kontrollleuchten an, die Zeiger aber alle auf NULL. Im Mittel-Display wurde dann noch gefragt ob ich den zweiten Schlüssel programmieren wollte Der zweite Schlüssel hing 800 km nördlich im Schlüsselkasten.
      Im Fehlerspeicher war natürlich nichts eingetragen und nichts zu finden. Der Fehler trat bei mir zum Glück erst einmal auf. Es scheint diesbezüglich Ruhe zu herrschen.

      Gruß
      Ulli
      __________________________________________________________________________

      Alles was ihr über meine MOKKAs wissen wollt........................

      Linux, dass einzig wahre Betriebssystem :thumbup: