Angepinnt Reifendrucksensoren und Anlerngeräte

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kurze Info zum Anlernen der RDS bei einem Schulkameraden von mir.
      Hab das ganze ca. 5 mal probiert, nix ging komplett. Mal das 1. Rad da gings, dann abgebrochen. Dann mal 2 Räder, wieder Abbruch. Dann mal noch nicht mal das 1. Rad usw.
      Gehalten hab ich den Schniedel des Anlerngerätes immer direkt auf die Ventile, Felgen Alu's.
      Ich wollte schon aufgeben, dann mal den Sensor auf den Gummi/Reifen in Ventilnähe gerichtet. Und gleich beim 1. Rad hat's dann geklappt. Rad 2,3 und 4 sofort ohne Probleme angelernt und fertig.
      Ich vermute, dass die Alu's das von den RDS gesendete Signal blockieren. ?(

      Vielleicht ist das hier auch schon mal ähnlich gepostet worden? Somit wär das nur noch mal ein Hinweis von mir und hilft vielleicht dem ein oder anderen.

      In diesem Sinne viel Erfolg ...

      Gruß Walter

      ""

      # wenn nicht jetzt, wann dann? #

    • Danke für deine Info lobo :)

      Die Probleme beim anlernen ließt man ja jetzt öfter!Ich frage mich langsam ob nicht öfter Blender vom El-50448 auf dem Markt sind ?Die Preise sind ja total in den Keller gegangen.

      Gruß Markus

      Mokka Innovation 1.7 Cdti Graphit Schwarz,Leder ,Schiebedach,19 Alu,Navi 950,Xenon,Led Innen und Kennzeichenbeleuchtung,Bmw-Kurzstabantenne,Edelstahl-Ladekantenschutz,Premium-Paket,Winter-Paket :auto:
    • Neu

      Lobo schrieb:

      Hab das ganze ca. 5 mal probiert, nix ging komplett. Mal das 1. Rad da gings, dann abgebrochen. Dann mal 2 Räder, wieder Abbruch. Dann mal noch nicht mal das 1. Rad usw.
      Gehalten hab ich den Schniedel des Anlerngerätes immer direkt auf die Ventile, Felgen Alu's.
      Ich wollte schon aufgeben, dann mal den Sensor auf den Gummi/Reifen in Ventilnähe gerichtet. Und gleich beim 1. Rad hat's dann geklappt. Rad 2,3 und 4 sofort ohne Probleme angelernt und fertig.
      Hab gestern meine Sommerschlappen drauf gezogen.
      Mit dem Anlernen dasselbe Theater wie bei Lobo.
      Dabei hatte ich es mit den Winterschlappen probiert, keine Probleme beim ersten Mal in der Nähe der Ventile + fertig.
      Beide Reifentypen sind auf AluFelge, allerdings unterschiedliche Typen.
      Das Signal wird abhängig von Felge, möglicherweise auch vom Ventiltyp geschwächt.
      Erst mit nochmals frischer Batterie und gezieltes Drücken des Sendestifts an die Ventilgummies hats endlich geklappt.
      Eugen 16

      Mokka 1,4 Turbo, Edition, Schwarz,Elektro-& Winterpaket,AHK, EZ 3/16,