Problem beim Starten des 1.7 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Start Stopp problem

      helmut10 schrieb:

      easykind schrieb:

      gibt es eine Lösung für das Problem ??
      Sieht so aus........siehe Betrag Nr. 11

      Scheint auch tatsächlich ein sehr seltenes Problem zu sein, da diese Fehler seither im Forum nicht mehr thematisiert worden ist.

      Mein Mokka 1,7 mit Start/Stop hat übrigens demnächst seien 3. "Geburtstag" und ich hatte noch nie Probleme.

      Viele Grüße
      Helmut
      Hallo Leute , leider hat der wechsel nichts gebracht. Mir ist dan kurz darauf die Batterie hops gegangen , paralell ist das Kartenlesegerät und der USB eingang in rauch aufgegangen , wegen der Spannung beim Anlassen , natürlich 1 Monat nach dem Ende der Garantie . Habe dann eine neue Batterie reingebaut , seit dem keine Probleme mehr , im nach hinein , war die Batterie von Anfang an schlecht , Radio hat beim Anmachen immer abgeschaltet und der Anlasser hatte auch immer etwas gewürgt , was sich bei der neuen Batterie ganz anderes anhört. Noch ein Tipp sollte jemand mal ein Lesegerät für den USB Stick und die Navikarte brauchen gibt es in der USA inklu Versand und allem Zoll ca 45 Euro , bei Opel mind. 150 Euro. Gruß Steffen
      ""

      Opel Mokka 1.7 CDTI Innovation BJ 2013 4x4 Graphit Schwarz 30mm tiefer Spurplatten AHK Leder OPC line Paket OPC Lenkrad Irmscher Grill

    • Hallo, ist zwar schon eine Zeit her mit dem Beitrag, aber vielleicht kann ich für andere Betroffene eine Info geben. Bei mir fing es genau so an, dann nach einigen Wochen sprang er zwar in der Garage an, ging aber immer wieder an-aus .... .Das Auto lief wieder einen Tag ohne Probleme, dann wieder ganz schlecht angesprungen, und auf einmal auch keine Leistung mehr.
      Kontrollleuchte Motor strahlte auf einmal mich an, weswegen ich dann zum FOH fuhr. Der verkündete mir dann das einige viele Euros auf mich zu kommen. Das Zauberwort war AGR-Ventil. Das Teil muss aber erst bestellt werden, ich sollte mich doch melden wenn ich es brauch. :hurra: Musste wieder selbst fahren da kein Ersatzwagen da.
      Ich mag die Karre gar nicht mehr starten.... Aber mein freundlicher hat noch einen Rat mir auf den Weg gegeben, ich sollte über Opel Mobilitätsgarantie einen Abschlepper ordern, damit ich Anspruch auf Ersatzwagen habe. Ist doch Nett oder X( .
      Ja nun werde ich es spätestens Morgen Früh wissen, wenn ich auf Arbeit fahren muss. :banger:

      Grüße Matty
      OPEL MOKKA EDITION, 4 X 4, 1.7 CDTI ECOFLEX 96 KW (130 PS)

      Platin Anthrazit, Premium Paket, .....ECANTO E 116 Einteilig Silber Poliert 8.00 x 18

      Meiner seit 01.04.2015
    • Diese Schriftart ist am Handy echt grauenhaft. :cursing:

      Liebe Grüße aus Ostwestfalen/Bielefeld
      André & Udo :mmm:

      Opel Mokka 1,6 CDTI Automatik Innovation (MJ15,5)
      Espresso Braun, Premium Paket Leder Kaffeebraun/Cocoa inklusive Winter- und Elektropaket,
      Rückfahrkamera, DAB+, elektrisches Schiebedach, 19" Felgen Sterling Silber, Navi 950 Intellilink & Anhängerzugvorrichtung abnehmbar. :love:

    • Hallo

      Hatte das gleiche problem, ich habe den Dieselfilter gewechselt und alles war weg. Die Werkstatt wollte mir den Druckregeler wechseln, was eigendlich Blödsinn war.
      Also, ab unters Auto Filter wechseln oder entwässern. Bei mir hat es geholfen.

      gruß

      Modell: Mokka Erstzulassung: 14.12.2012 Farbe: Argon Silber/Ice Silver (M2) / Motor: 1.7 CDTi 95kW/130PS / Getriebe: 6-Gang Schaltgetriebe lange ! / Polster: Stoff Schwarz Sicherheit: Airbags vorn seitlich & Kopf / Komfort: Geschwindigkeitsregler, Klimaanlage, Parkpilot vorn und hinten, Sitzheizung vorn.
      Pakete: Winter-Paket

      Abnehmbare AHK von Westfalia selbst eingebaut :thumbsup:

    • Hallo Leute.

      Ich werde das Thema Mal auffrischen.

      Mein Mokka 1.7cdti, Laufleistung 156.000km hat das Startproblem auch.

      Mittlerweile bin ich etwas schlauer geworden.
      Es passiert bei mir immer im WARMEN Zustand (nie kalt), besonders bei Parkplatzpausen auf der Autobahn.
      Der Mokka dreht dann 3-4 Mal durch ohne zu starten. Dann mache ich 2-3 Min. Pause, danach geht es wieder.
      Beim 2-3 Start bleibt das Kupplungspedal auf dem halben Wege stehen und verhält sich recht "hart" (das Durchdrücken verhält sich recht "unnatürlich").

      Ich versuche es immer wieder zu filmen, aber wenn die Bohne es macht ist das Handy nicht dabei. :cursing:

      Aber auf Youtube habe ich ein ähnliches Video vom Astra gefunden, es beschreibt das Problem annähernd. Aber nicht exakt:
      youtu.be/wc35lSm3vkY


      Hat schon jemand eine konkrete Lösung?lo

      Bestellt 20.11.2012; 13.06.2013 AUSGELIEFERT :miko:
      Mokka 1.7 CDTI ecoFLEX Innovation, Creme Weiß, Premiumpaket, Winterpaket, AHK abnehmbar, Schiebedach, Quickheat,
    • Viedeo hier:
      Das ist die Startanomalie

      Konnte es heute aufnehmen.
      Kann mir jemand sagen was mein Mokka hier macht?

      Der Motors ist warm.
      Wennn Motor bereits läuft kommt dea Kupplungspedal nur zu 50% zurück.
      Ich muss ich nach mehrmaligen betätigen mit dem Fuss anheben.

      Liegt es an der Kupplung, dass der Start misslingt?

      Bestellt 20.11.2012; 13.06.2013 AUSGELIEFERT :miko:
      Mokka 1.7 CDTI ecoFLEX Innovation, Creme Weiß, Premiumpaket, Winterpaket, AHK abnehmbar, Schiebedach, Quickheat,
    • Die Kupplung wäre möglich.Eine Idee wäre das der Fehler von der Kupplungspedalfeder kommt.Die bei manchen schon gebrochen ist.Es kann ja auch ein Verschleiß davon die Ursache sein!Ist jetzt mal so eine Idee.

      Gruß Markus

      Mokka Innovation 1.7 Cdti Graphit Schwarz,Leder ,Schiebedach,19 Alu,Navi 950,Xenon,Led Innen und Kennzeichenbeleuchtung,Bmw-Kurzstabantenne,Edelstahl-Ladekantenschutz,Premium-Paket,Winter-Paket :auto:
    • Nein. Die Feder ist ok.
      Denn wenn der Motor läuft und ich das Kupplungspedal "zurück" geschoben habe läuft alles wieder normal.
      Die Kupplung läßt sich ganz normal betätigen und benutzen.

      Der Start misslingt beim warmen Motor.
      Von 10 Mal springt er 2 Mal schlecht an.

      Bestellt 20.11.2012; 13.06.2013 AUSGELIEFERT :miko:
      Mokka 1.7 CDTI ecoFLEX Innovation, Creme Weiß, Premiumpaket, Winterpaket, AHK abnehmbar, Schiebedach, Quickheat,

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von xray_1976 ()

    • Ich hatte bei einem Golf Turbodiesel mal mehr oder weniger das gleiche Problem.

      Im kaltem Zustand ist die Karre ohne Probleme angesprungen, selbst bei einem kurzen Stop unmittelbar nach dem ersten Start ging Garnichts mehr, erst nach 3-4 Minuten sprang die Schleuder wieder an.

      Fehlerauslesung in der Werkstatt meldet keinen Fehler.

      1. Schritt, Steuergerät getauscht,, Effekt keiner
      2. Schritt Beide Schlüssel getauscht Effekt keiner.

      Im Endeffekt war es ein mechanisches Problem mit irgendeiner Drosselklappe die die Luftzufuhr steuert, die Klappe stellte sich sich ordnungsgemäß zurück , der Vorgang der normalerweise in Sekunden passiert, dauerte Minuten und in eben diesen Minuten sprang der Hobel , egal ob Motor warm oder kalt, nicht mehr an, nach einigen Minuten war die Klappe in Position und dann lief der Hobel völlig normal.

      Nach Austausch der Klappe war alles wieder ok.


      Ein Fehler wurde im Fehlerspeicher nie angezeigt.

      Hope it helps

    • Slotter schrieb:

      Im Endeffekt war es ein mechanisches Problem mit irgendeiner Drosselklappe die die Luftzufuhr steuert,
      Moin,
      da sieht man leider wieder, dass die Monteure es sich leicht machen. Erst einmal Elektronik tauschen. Suchen, woran es liegen könnte und dabei auch noch das Gehirn einschalten, ist heute leider selten.

      Gruß
      Ulli
      __________________________________________________________________________

      Alles was ihr über meine MOKKAs wissen wollt........................

      Linux, dass einzig wahre Betriebssystem :thumbup:
    • Helg-Adm schrieb:

      da sieht man leider wieder, dass die Monteure es sich leicht machen. Erst einmal Elektronik tauschen. Suchen, woran es liegen könnte und dabei auch noch das Gehirn einschalten, ist heute leider selten.
      Du sagst es, der Wagen war 4 mal in der Werkstatt und erst als der älteste Mechaniker mal wortwörtlich die Finger im Spiel hatte war das Rätsel gelöst.
    • Hallo an alle
      Habe heute erst dieses Forum entdeckt- da ich gezielt nach genau diesem Problem gegoogelt habe.

      Die Macke meines Mocka 1.7 ist im Beitrag mit dem Video „ startanomalie“ perfekt beschrieben. Bei mir genauso - nur bei warmen Motor - Kupplung kommt nur halb zurück -
      Hat schon jemand die passende Abhilfe gefunden?

      Mach mich morgen auf den Weg zum FOH und werde wieder beruchten.

      VG

    • Neu

      Hallo an alle Mokka Driver mit dem beschriebenen "Warmstartproblem"

      Habe die Vorschläge aus dem Forum mal befolgt - also erstmal den Kraftstofffilter (schreibt man echt mit 3 f :) ) getauscht - hatte dann das Problem für ganze 2 Tage nicht mehr.
      Doch an Tag 3 das gleiche wieder. Bei warmem Motor und kurzer Standpause das nervige öttel öttel poch poch.

      Nun ja - bin mal "in mich gegangen" und habe sämtliche Eigenarten meines Mokka in schlaflosen Nächten durchdacht. JA da war was - die Kraftstoffpumpe klingt nicht mehr wie an Tag 1 mit meinem Gefährten.
      Ganz im Gegenteil - die Kraftstoffpumpe ist sogar von "außen" deutlich hörbar, und sie klingt irgendwie "überfordert".

      Habe mich entschlossen das Teil zu tauschen.

      Also neue Kraftstoffpumpe bestellt. War auch nach 2 Tagen schon bei mir. Einbau war allerdings echt richtig Sch..., da fast jedes Fahrzeug die Möglichkeit hat, die Kraftstoffpumpe mittels Revisionsöffnung unter der Rücksitzbank zu tauschen. Nicht so beim Mokka. :(

      Hier bedeutet das - Antriebswelle zur HA raus - Auspuff ab - Tank raus - und schon ist die Kraftstoffpumpe frei zugänglich :(


      Nach ca 3 Stunden Schrauberei hatte ich das Ding getauscht. UND ich möchte es nicht verschreien, aber mein Mokka startet warm und kalt wieder wie er soll - ich habe sogar meinen Tick abgelegt die START-STOP Automatik auszuschalten.

      Das Geräusch der Pumpe beim drehen des Schlüssels ist auch kaum mehr zu hören.

      Halte Euch auf dem laufenden, falls sich was geändert hat.

      VG O GT AL 1900