Problem beim Starten des 1.7 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Problem beim Starten des 1.7 Diesel

      Hallo Leute , ich bin hier neu .Super Forum.
      Ich wollte euch mal fragen ob Ihr dieses Problem kennt , wenn ich mit meinem Mokka z.b an der Ampel stehe geht er mit start stop aus.
      Alles soweit normal.Nun soll er wieder angehen , startet auch , geht aber sofort wieder aus.Das macht er so ca 2-6 mal.Hört sich so an als würde der
      Anlaser hängen bleiben. Irgentwann nach dem 2-6 mal start versuch leuft er wieder einwandfrei.Dies tritt sehr selten auf.Opel hat nichts gefunden .
      Könnt Ihr mir helfen?
      Danke gruß Steffen

      ""

      Opel Mokka 1.7 CDTI Innovation BJ 2013 4x4 Graphit Schwarz 30mm tiefer Spurplatten AHK Leder OPC line Paket OPC Lenkrad Irmscher Grill

    • Steffen schrieb:

      Hallo Leute , ich bin hier neu .Super Forum.
      Ich wollte euch mal fragen ob Ihr dieses Problem kennt , wenn ich mit meinem Mokka z.b an der Ampel stehe geht er mit start stop aus.
      Alles soweit normal.Nun soll er wieder angehen , startet auch , geht aber sofort wieder aus.Das macht er so ca 2-6 mal.Hört sich so an als würde der
      Anlaser hängen bleiben. Irgentwann nach dem 2-6 mal start versuch leuft er wieder einwandfrei.Dies tritt sehr selten auf.Opel hat nichts gefunden .
      Könnt Ihr mir helfen?
      Danke gruß Steffen


      Hallo Steffen,

      herzlich willkommen hier im Forum.

      Da ich einen 1.4 ohne SS fahre kann ich dir leider nicht helfen,
      aber ich bin sicher, dass du genug Anregungen zu deinem Problem bekommst.

      Gruß
      Alex
      Gruß Alex

      :m: Er ist da! :thumbsup: OPEL Mokka 1.4 Turbo, Innovation 6-Stufen-Automatik, Seiden Grau, Navi 950 Europa Intelli Link, Rückfahrkamera, AGR, AHK abn. :mm:
      Abgeholt am 14.03.2014 :thumbsup: ,Innenbeleuchtung auf LED umgerüstet :klasse: LED-Kennzeichenbeleuchtung :klasse: Premium-Paket, Komfort-Paket,Elektro-Paket,Sicht-Paket :peace:,Winter-Paket :klasse:
    • Hi Steffen,

      ich habe auch den 1.7 Diesel, hatte aber bisher noch keine Probleme mit dem Start bzw. Wiederstart nach Start/Stop. Klingt mir aber stark danach, dass es was mit dem Schalter von der Kupplung zu tun haben könnte, der den Zustand "ausgekuppelt" signalisiert. Oder aber auch das Steuergerät.

      lg Andreas

      Mokka 1.7 CDTi 4x4 INNOVATION | Argon Silber Metallic
      Premium-Paket | Navi 950 IntelliLink | Front- & Rückfahrkamera | TPMS | MJ 2014
      [IMG:http://www.wiesbaden112.de/rettungsgasse/wp-content/uploads/2014/08/Rettungsgasse-banner-_-strich-weg1-300x90.jpg]
    • Hallo,

      bei mir funzt ss auch wie es soll.

      sorry nicht zur Lösung beitragen zu können

      gruß Piet

      Opel Mokka, INNOVATION,
      1.7 CDTI ecoFLEX, 96 kW (130 PS) Start/Stop, Manuelles 6-Gang-Schaltgetriebe
      Farbe Creme Weiß, Anhängerzugvorrichtung, abnehmbar, Winter-Paket, Reserverad, Stahl, Navi 950 Europa IntelliLink, Frontkamera, BOSE Sound System, Rückfahrkamera, Digitaler Radioempfang DAB+, Elektrisches Schiebedach, Quickheat Schnellheizsystem.

    • Herzlich Willkommen hier im Mokka Forum.

      Um eine saubere Lösung zu finden solltest du den FOH aufsuchen,selbst wenn andere hier auch das Problem hätten,es muss ja repariert werden.

      Grüße Frank :)

      Opel Mokka X 1,4 Innovation

      BI Color Leichtmetallfelgen,Front - und Rückfahrkamera,Premiumpaket,AGR Sitze,Reserverad und Anhängerkupplung.
      Erstzulassung: 13.07.2018
    • tritt das problem nur bei Start/stopp auf oder generell beim anlassen.

      auf jeden fall sollte sich das dein FOH anschauen.

      blöd ist halt nur das der fehler nicht immer auftritt und grad wenn man in der werkstatt ist geht alles.

      Seit 10.04.13 Fahrer eines graphitschwarzen Mokka Innovation 1.7 CDTi 4x4 :auto: mit Navi 600 +RFK + AFL+ , Premium-Paket-Leder
      Hat alles wo gibt ausser Flex-Fix, Hängerkupplung und Frontkamera :whistling:

      Gruss Oli

      [IMG:http://www.world-of-smilies.com/wos_sport/smilie_gladbach.gif]

    • Hallo Leute , danke für die vielen antworten. Ich muß jetzt noch mal zum FOH.
      Ist nur dum das dies nicht immer auftritt , vielleicht schaffe ich es auch mal es auf zu nehmen.

      Gruß Steffen

      Opel Mokka 1.7 CDTI Innovation BJ 2013 4x4 Graphit Schwarz 30mm tiefer Spurplatten AHK Leder OPC line Paket OPC Lenkrad Irmscher Grill

    • Wieviele Kilometer hat er gelaufen?
      Ist der erste Motorstart morgens (kalt) einwandfrei, sägt er im Leerlauf, oder geht direkt nach diesem Start wieder aus? ---> Zumesseinheit der Hochdruckpumpe

      Als weitere "Abhilfe" würde ich mir das Start/Stop - System durch Drücken der ECO-Taste vom Halse schaffen, wenn er an jeder Ampel/Kreuzung lästig wird.


      Ansonsten bin ich sehr gespannt auf den Videobeweis :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von squeakysheep ()

    • Hoffe das das Problem vom Fachhändler gefunden wird, und es nichts ernstes ist.

      Allerdings glaube ich, das Opel den Fehler nur nachgehen wird, wenn dieser Fehler bei einer Probefahrt auftritt. Ansonsten denke ich das Opel den Fehler nicht finden wird, den sporadische Fehler sind sehr schwer zu finden.

      Kenne ich leider zu gut das Problem.

      bestellt: Opel Mokka Innovation 1,7 CDTI 4x4, Graphit Schwarz, AHK, NAVI 950, Frontkamera, RFK, RDKS, DAB+, QUICKHEAT, Premium Paket

      voraussichtliche Auslieferung: 28/29 kw (St. 09.05.2014)
    • Hallo Leute ,
      ich hatte jetzt meinen ersten Kundendienst bei Opel , und es passierte zu meinem Glück in der Werkstatt.15 mal wollte er angehen und ging sofort wieder aus.
      Es liegt wahrscheinlich am 2 Massenschwungrad , es muß ein problem mit den Federn im Schwungrad geben , also Getriebe raus und prüfen.
      Wird nächste Woche angegangen.

      Gruß Steffen

      Opel Mokka 1.7 CDTI Innovation BJ 2013 4x4 Graphit Schwarz 30mm tiefer Spurplatten AHK Leder OPC line Paket OPC Lenkrad Irmscher Grill

    • Danke für die Rückmeldung.
      Kann vielleicht den ein anderen die dieses Problem haben sehr hilfreich sein.

      Grüße Frank :)

      Opel Mokka X 1,4 Innovation

      BI Color Leichtmetallfelgen,Front - und Rückfahrkamera,Premiumpaket,AGR Sitze,Reserverad und Anhängerkupplung.
      Erstzulassung: 13.07.2018
    • Hallo Steffen,
      herzlich Willkommen, hier im Mokka Forum.
      Wie auch viele andere, die hier geschrieben haben, ist es auch bei uns mit unserem 1,7er, kein Problem. Wir fahren den schon über 1 Jahr, knapp 20.000 Km..
      Eigentlich kann man da nur raten, deinen FOH aufzusuchen, die den Fehler suchen und beseitigen. Ich kann mir nicht vorstellen, dass so etwas in den Einstellungen die man am Mokka selbst vornehmen kann, zu suchen ist.
      Viele Grüße,
      Herby

      Mokka X Innovation 1,6 CDTI, 100 KW, (136 PS), Safran Orange Met. Winter Paket, Quickheat, Fix-Flex Fahrradträgersystem für 3 Fahrräder, Alu Felgen für Winterräder, Ladekantenschutz Edelstahl, Automatik Getriebe, Alarmanlage, Metall Schutzgitter für Hund, elektronischer Marderschutz.

      Meine zweite Homepage:

      goldiezuchtruederico.npage.de


      [IMG:http://herbysoft4.npage.de/]
    • easykind schrieb:

      gibt es eine Lösung für das Problem ??
      Sieht so aus........siehe Betrag Nr. 11

      Scheint auch tatsächlich ein sehr seltenes Problem zu sein, da diese Fehler seither im Forum nicht mehr thematisiert worden ist.

      Mein Mokka 1,7 mit Start/Stop hat übrigens demnächst seien 3. "Geburtstag" und ich hatte noch nie Probleme.

      Viele Grüße
      Helmut

      Mokka, Edition, 1.7 CDTI, EZ: 7/14

      ecoFLEX, Start/Stop, graphit schwarz,
      Elektro- und Winterpaket, Solar Protect, Reserverad Stahl, Quickheat,
      abnehmbare AHK, (Original-)Schmutzfänger vorne und hinten,
      Ladekantenschutz und Einstiegleisten aus Edelstahl ,
      LED Innen- und Kennzeichenbeleuchtung, BMW (Mini) Sportantenne